Pagina 2 di 2 PrimoPrimo 12
Mostra risultati da 11 a 14 di 14

Discussione: Seven non si avvia e/o lento nell'avvio.

  1. #11
    Data registrazione
    Apr 2010
    Sesso
    Uomo
    Località
    Dietro l'ultima stella che vedi guardando l'immensità.
    Messaggi
    988
    Grazie dati 
    706
    Grazie ricevuti 
    317
    Ringraziato in
    224 post

    Riferimento: Seven non si avvia e/o lento nell'avvio.

    Ho riscritto l'MBR dal dvd di installazione (è stato velocissimo a dire che l'operazione era conclusa, sarà normale?) e poi rilanciato il comando C:\mbr.exe -f, il risultato:
    Stealth MBR rootkit/Mebroot/Sinowal/TDL4 detector 0.4.2 by Gmer, GMER - Rootkit Detector and Remover
    Windows 6.1.7601 Disk: ________ rev.9065 -> Harddisk0\DR0 -> \Device\Scsi\JRAID1Port0Path0Target0Lun0

    device: opened successfully
    user: MBR read successfully
    kernel: MBR read successfully
    user & kernel MBR OK
    copy of MBR has been found in sector 62 !
    Mi sono accorto che non ho detto e magari serve, che ho installato Kubuntu in multiboot con Wubi.

    Per la disattivazione delle voci all'avvio ne ho disattivate alcune che effettivamente non mi servono a nulla.
    Meglio vivere un giorno da leoni che cento da pecora, ma dal secondo giorno il leone è morto e la pecora ha ancora novantanove giorni da vivere... quindi?

    Rispondi citando Rispondi citando

  2. # ADS
    Google Adsense Circuito Adsense
    Data registrazione
    da sempre
    Località
    mondo google
    Messaggi
    molti
     
  3. #12
    Data registrazione
    Apr 2010
    Sesso
    Uomo
    Località
    Dietro l'ultima stella che vedi guardando l'immensità.
    Messaggi
    988
    Grazie dati 
    706
    Grazie ricevuti 
    317
    Ringraziato in
    224 post

    Riferimento: Seven non si avvia e/o lento nell'avvio.

    Nessuno che sa aiutarmi?
    Meglio vivere un giorno da leoni che cento da pecora, ma dal secondo giorno il leone è morto e la pecora ha ancora novantanove giorni da vivere... quindi?

    Rispondi citando Rispondi citando

  4. #13
    Data registrazione
    Aug 2009
    Sesso
    Donna
    Messaggi
    1,323
    Grazie dati 
    341
    Grazie ricevuti 
    1,798
    Ringraziato in
    719 post

    Riferimento: Seven non si avvia e/o lento nell'avvio.

    O cielo! Ero stata via un paio di giorni e poi ho perso di vista il thred... sorry

    Allora, probabilmente è importante si il fatto del Linux, perché come sai, il Grub va ad iniettarsi nell'MBR, che quindi non sarebbe infetto ma regolarmente modificato da Kubuntu, (qui però ci vorrebbe la conferma dei fruitori di Linux).

    Dum differtur, vita transcurrit

    Rispondi citando Rispondi citando Il mio PC

  5. #14
    Data registrazione
    Apr 2010
    Sesso
    Uomo
    Località
    Dietro l'ultima stella che vedi guardando l'immensità.
    Messaggi
    988
    Grazie dati 
    706
    Grazie ricevuti 
    317
    Ringraziato in
    224 post

    Riferimento: Seven non si avvia e/o lento nell'avvio.

    Ciao Lady,
    ok grazie mille, vediamo se passa qualcuno è mi da qualche dritta...
    Meglio vivere un giorno da leoni che cento da pecora, ma dal secondo giorno il leone è morto e la pecora ha ancora novantanove giorni da vivere... quindi?

    Rispondi citando Rispondi citando

Segnalibri

Regole di scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Cookies:direttiva 2009/136/CE (E-Privacy)

Il sito utilizza cookies propri e di terze parti per maggiori informazioni faq - Termini di servizio - Cookies
Il forum non puo' funzionare senza l'uso dei cookies pertanto l'uso della community è vincolato dall'accettazione degli stessi, nel caso contrario siete pregati di lasciare la community, proseguendo la navigazione acconsenti all’uso dei cookie