Pagina 1 di 2 12 UltimoUltimo
Mostra risultati da 1 a 10 di 19

Discussione: dopo aver fatto l'upgrade alla 4.2 level 2

  1. #1
    Data registrazione
    Aug 2011
    Messaggi
    420
    Grazie dati 
    54
    Grazie ricevuti 
    2
    Ringraziato in
    2 post

    dopo aver fatto l'upgrade alla 4.2 level 2

    come da titolo nel forum di efisio non visualizzo piu nel il bloc e la omhe, o controlato e sono ative non riesco a capire perche non si visualizano

    grazie

  2. # ADS
    Google Adsense Circuito Adsense
    Data registrazione
    da sempre
    Messaggi
    molti
     
  3. #2
    Data registrazione
    Aug 2010
    Sesso
    Uomo
    Località
    Modena
    Messaggi
    279
    Grazie dati 
    52
    Grazie ricevuti 
    6
    Ringraziato in
    6 post

    Riferimento: dopo aver fatto l'upgrade alla 4.2 level 2

    Con la Vb4.2 hanno introdotto il vbactivity, forse devi soli modificare nelMenu Navigazione quale pagina visualizzare come default

  4. #3
    Data registrazione
    Aug 2011
    Messaggi
    420
    Grazie dati 
    54
    Grazie ricevuti 
    2
    Ringraziato in
    2 post

    Riferimento: dopo aver fatto l'upgrade alla 4.2 level 2

    Citazione Originariamente scritto da hg_snake Vedi messaggio
    Con la Vb4.2 hanno introdotto il vbactivity, forse devi soli modificare nelMenu Navigazione quale pagina visualizzare come default
    non riesco a trovarlo da nesuna parte questo "vbactivity" continuo a vedere meglio vediamo se lo trovo

    P.S. ho caricare tutti i file per poi rieseguire l'upgrade ma il problema rimane
    Ultima modifica di falco2; 29-06-12 alle 17: 31.

  5. #4
    Data registrazione
    Jan 2009
    Sesso
    Boh
    Località
    Vicenza
    Messaggi
    2,689
    Grazie dati 
    445
    Grazie ricevuti 
    2,879
    Ringraziato in
    1,250 post

    Riferimento: dopo aver fatto l'upgrade alla 4.2 level 2

    Ciao

    con la nuova versione la gestione dalla navbar cambiata, ora trovi il men per la sua gestione in admincp -> impostazioni -> navigation manager.

    verifica anche i template della navbar, da quanto mi ricordo devono essere ripristinati con il revert e naturalmente le personalizzazioni verranno perse.

    ama la vita.... l'unico regalo che non riceverai due volte.....

  6. #5
    Data registrazione
    Aug 2011
    Messaggi
    420
    Grazie dati 
    54
    Grazie ricevuti 
    2
    Ringraziato in
    2 post

    Riferimento: dopo aver fatto l'upgrade alla 4.2 level 2

    Citazione Originariamente scritto da Asterix Vedi messaggio
    Ciao

    con la nuova versione la gestione dalla navbar cambiata, ora trovi il men per la sua gestione in admincp -> impostazioni -> navigation manager.

    verifica anche i template della navbar, da quanto mi ricordo devono essere ripristinati con il revert e naturalmente le personalizzazioni verranno perse.

    ciao si si e li il problema o fatto tuto come nel mio a me funziona tutto a efisio nulla da fare


    nella navbar non si visualiza nulla


  7. #6
    Data registrazione
    Jan 2009
    Sesso
    Boh
    Località
    Vicenza
    Messaggi
    2,689
    Grazie dati 
    445
    Grazie ricevuti 
    2,879
    Ringraziato in
    1,250 post

    Riferimento: dopo aver fatto l'upgrade alla 4.2 level 2

    hai ripristinato i template della navbar?

    ama la vita.... l'unico regalo che non riceverai due volte.....

  8. #7
    Data registrazione
    Aug 2011
    Messaggi
    420
    Grazie dati 
    54
    Grazie ricevuti 
    2
    Ringraziato in
    2 post

    Riferimento: dopo aver fatto l'upgrade alla 4.2 level 2

    Citazione Originariamente scritto da Asterix Vedi messaggio
    hai ripristinato i template della navbar?

    no,ho solo ripristinato i template che mi chiesto alla fine dell'upgrade, comunque ora lo faccio fediamo cosa sucede

    ora e tutto ok dopo aver ripristinato il template "navbar" solo che non funziona come si deve ce altro che non va, o preso i contenuto dei template del mio forum e anche cosi nulla da fare e tutto diverso del mio e di questo forum, o controlato tutta la navbar, header e cosi via e de tutto impostato uguale al mio pero a lui non li funziona come dovrebbe, sono le 5 del mattino e non ci sto a capire piu nulla

    grazie
    Ultima modifica di falco2; 01-07-12 alle 05: 13.

  9. #8
    Data registrazione
    Aug 2011
    Messaggi
    420
    Grazie dati 
    54
    Grazie ricevuti 
    2
    Ringraziato in
    2 post

    Riferimento: dopo aver fatto l'upgrade alla 4.2 level 2

    dimenticavo a lui nemeno questo li viene fuori


    li resta sempre cosi


  10. #9
    Data registrazione
    Jan 2009
    Sesso
    Boh
    Località
    Vicenza
    Messaggi
    2,689
    Grazie dati 
    445
    Grazie ricevuti 
    2,879
    Ringraziato in
    1,250 post

    Riferimento: dopo aver fatto l'upgrade alla 4.2 level 2

    Prova a eliminare tutti i flag da user is member of e vedi come si comporta.

    ama la vita.... l'unico regalo che non riceverai due volte.....

  11. #10
    Data registrazione
    Jan 2009
    Sesso
    Boh
    Località
    Vicenza
    Messaggi
    2,689
    Grazie dati 
    445
    Grazie ricevuti 
    2,879
    Ringraziato in
    1,250 post

    Riferimento: dopo aver fatto l'upgrade alla 4.2 level 2

    Prova a eliminare tutti i flag da user is member of e vedi come si comporta.

    ama la vita.... l'unico regalo che non riceverai due volte.....

Segnalibri

Regole di scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •  
Cookies:direttiva 2009/136/CE (E-Privacy)

Il sito utilizza cookies propri e di terze parti per maggiori informazioni faq - Termini di servizio - Cookies
Il forum non puo' funzionare senza l'uso dei cookies pertanto l'uso della community vincolato dall'accettazione degli stessi, nel caso contrario siete pregati di lasciare la community, proseguendo la navigazione acconsenti alluso dei cookie