PDA

Visualizza versione completa : vBulletin Token di sicurezza



hg_snake
11-03-13, 21: 11
Ciao ragazzi,
ultimamente in maniera randomo quando rispondo ad un discussione mi appare il messaggio :" Un token di sicurezza mancante non ha permesso di eseguire l'operazione. Contattare bla blabla"

Poi se faccio un refresch il messaggio lo ha scritto.

Cosa puo essere?

Asterix
13-03-13, 07: 19
Ciao

te lo fa con tutti i browser o solo con uno, se uno quale?
te lo fa anche con lo style defoult o con uno style personalizzato?

:bai

hg_snake
13-03-13, 08: 13
Io utilizzo sempre FF e non ho verificato se accade anche con altri browser, ora provo.
Ma cosa puo essere cambiato che non ho modificato niente??

Asterix
13-03-13, 10: 46
Ma cosa puo essere cambiato che non ho modificato niente??

FF stato aggiornato di recente se non erro quindi qualcosa cambiato, potrebbe essere anche stato un upgrade del tuo hosting.

Comunque vediamo se con gli altri browser si ripresenta il problema.

:bai

iaia
13-03-13, 21: 15
Oggi il mio token era scaduto :boh, mi chiedeva di ricaricare la pagina. Ho ricaricato e risposto tre volte prima di riuscire a inviare il messaggio.
Chrome.

Asterix
14-03-13, 08: 22
Quando vi ricapita mi potete fare uno stamp e postarlo.
Ora non ho capito se capita anche qui o no, io non l'ho mai rilevato.

:bai

Eres
14-03-13, 09: 25
Anche a me mai capitato con IE9.

hg_snake
14-03-13, 12: 27
Tra l'altro adesso IE ha aggiornato alla versione 10.
Comunque non ho ancora provato ma a me se ricarico la pagina il post stato eseguito.

Appena ho tempo di provare vi faccio sapere se succede anche con altri Browser

iaia
28-05-13, 21: 09
Mi ricapitato, ma ho chiuso senza fare lo stamp...
Diceva qualcosa tipo: non stato possibile processare....... il token scaduto.
Stavo usando Chrome Versione 27.0.1453.94 m
Per fortuna avevo copiato la risposta prima di tentare la spedizione. Ho provato qualche volta, ho ricaricato, e alla fine andato.
:bai