PDA

Visualizza versione completa : vBulletin Post Thanks



falco2
15-04-12, 04: 28
come da titolo mi da questo errore o fato anche una ricerca su VB ma nulla come posso risolvere grazie

Le seguenti dipendenze non corrispondono:

Questo prodotto non compatibile con la versione 4.1.10 di vBulletin. (Compatibile a partire dalla 4.0.0 beta 4 / Incompatibile con 4.1.0 alpha 1 e maggiori)

falco2
15-04-12, 21: 18
ok trovato il prodoto gisto, problema risolto si puo chiudere

ciao

Asterix
16-04-12, 07: 24
Per evitare quel problema era sufficiente aprire il file xml del prodotto e variare la variabile dependency.


:bai