PDA

Visualizza versione completa : Utorrent...



p060477
21-01-12, 18: 42
ciao!
ho fatto l'update del mio utorrent alla vers ultima:
3.1 26671
ed ora allo start di utoirrent nel log mi appare:
V8 bundle: Failed to get bundle offset

..come mai..??!!

ho win xp serv pack 3 pro ed

grazie in anticipo!!

cuzzorent
21-01-12, 22: 04
ciao luca (ricordo bene?)

ho visto che il tuo problema sul forum ufficiale

V8 bundle: Failed to get bundle offset (Page 1) / General / Torrent Community Forums (http://forum.utorrent.com/viewtopic.php?id=101834)

ma come ai vecchi tempi se ne sbattono.
ci andai una volta sola e mi cestinarono senza spiegazioni. :furious

adesso uso qbittorent, la versione similare in linux e purtroppo non posso aiutarti.

gnao dal cuzzorent :oo2

p060477
22-01-12, 17: 38
ciao luca (ricordo bene?)

ho visto che il tuo problema sul forum ufficiale



ma come ai vecchi tempi se ne sbattono.


adesso uso qbittorent, la versione similare in linux e purtroppo non posso aiutarti.

gnao dal cuzzorent :oo2

ciao cuzzorent!
ricordi benissimo!!

..sono andato anche io sul forum ed ho visto che se ne sbattono..per cui ho evitato di postare la..
la cosa strana che a quegli utenti il problema si era manifestato con vers molto precedenti alla mia..
io invece sino all'ultimo update non avevo tale strano messaggio..
..che tra parentesi non ho neppure capito cosa caspita voglia dire..

speriamo che qualche anima buona qua ci sappia aiutare..!!

grazie di tutto!!

luca

p060477
10-02-12, 11: 56
mi sono accorto che se faccio update da filehippo quando me lo segnala allora tale bug non si presenta..
se invece faccio update quando mi segnala la nuova vers direttamente utorrent alla sua apertura allora si..
mah...!!

ma39
06-05-12, 14: 02
Ciao Luca,

dovresti provare a scaricare la versione precedente alla build 25422, quella nel cui changelog specificata l'aggiunta della notifica dell'errore. A mio parere, un avviso riguardo a un qualche motore che ha qualcosa a che fare con le applicazioni e i contenuti in primo piano, le sciocchezze che da un po' di tempo sono state implementate sul client, insomma...

p060477
06-05-12, 18: 16
Ciao Luca,

dovresti provare a scaricare la versione precedente alla build 25422, quella nel cui changelog specificata l'aggiunta della notifica dell'errore. A mio parere, un avviso riguardo a un qualche motore che ha qualcosa a che fare con le applicazioni e i contenuti in primo piano, le sciocchezze che da un po' di tempo sono state implementate sul client, insomma...

ciao e grazie!

..no..basta che non faccia update da utorrent ma da filehippo..da quando faccio cosi' l'errore non e' piu' comparso..